<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Джастин Бибер спродюсирует полнометражный мультфильм</title>
	<meta name="keywords" content="Мультфильм,популярность,Джастин Бибер,Новости, Кино, новости кино, News, Movie, movie news, cinema, кіно, новини" />
	<meta name="description" content="Будучи сверхпопулярным певцом, он решил не останавливаться на достигнутом, и прямо сейчас готовится спродюсировать свою первую полнометражную анимационную картину.Делать это Бибер будет на посту исполнительного продюсера совместно с компанией Mythos Studios, а мультфильм будет называться 'Купидо" />
	

<meta property="og:title" content="Джастин Бибер спродюсирует полнометражный мультфильм" />
<meta property="og:url" content="http://kino.siteua.org/Новости_кино/635908/Джастин_Бибер_спродюсирует_полнометражный_мультфильм" />
<meta property="og:site_name" content="Последние события в мире киноиндустрии" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/845559.jpg" />
<meta property="og:description" content="Будучи сверхпопулярным певцом, он решил не останавливаться на достигнутом, и прямо сейчас готовится спродюсировать свою первую полнометражную анимационную картину.Делать это Бибер будет на посту исполнительного продюсера совместно с компанией Mythos Studios, а мультфильм будет называться Купидо" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<!-- Скопируйте и вставьте этот тег в раздел head кода HTML -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/siteua.org', [[300, 250], [300, 500], [300, 400], [300, 600], [300, 300]], 'div-gpt-ad-1469013968199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Четверг,</span> &nbsp;07.06.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_kino" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
								<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
								
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
								<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
								<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
								
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																													<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Курьезы/635901/Как_у_Путина_после_острого_интервью__рычаг_заело__Карикатура"><img src="http://siteua.org/content/images/134x100/845548.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Курьезы/635901/Как_у_Путина_после_острого_интервью__рычаг_заело__Карикатура">Как у Путина после острого интервью "рычаг заело".Карикатура</a></span>
							<span class="text"><a href="http://news.siteua.org/Курьезы/635901/Как_у_Путина_после_острого_интервью__рычаг_заело__Карикатура">Ведущий австрийского телеканала ORF взял интервью у президента РФ, задав ему неудобные вопросы, в том чи...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Экономика_и_Финансы/635906/Обнародованы_фото_модернизированного_для_ВСУ_Су_25М1К">Обнародованы фото модернизированног...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/635905/Вооруженный__дашкой__медик_сорвал_штурм_врага_под_Луганском">Вооруженный "дашкой" медик сорвал ш...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Мир/635904/Трамп_ошибочно_обвинил_Канаду_в_поджоге_Белого_дома___CNN">Трамп ошибочно обвинил Канаду в под...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://news.siteua.org/Мир/635900/Ким_Чен_Ын__на_коленях_умолял__Трампа_о_встрече___Джулиани_">Ким Чен Ын "на коленях умолял" Трам...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/Интернет/635799/В_работе_Instagram_произошел_глобальный_сбой_"><img src="http://siteua.org/content/images/134x100/845326.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/Интернет/635799/В_работе_Instagram_произошел_глобальный_сбой_">В работе Instagram произошел глобальный сбой </a></span>
							<span class="text"><a href="http://it.siteua.org/Интернет/635799/В_работе_Instagram_произошел_глобальный_сбой_">О технических неполадках в работе соцсети сообщают пользователи из разных стран и континентов.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/635897/Концепты_компьютерных_устройств_с_двумя_дисплеями_от_Intel">Концепты компьютерных устройств с д...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Интернет/635849/Facebook_запретил_Huawei_пользоваться_своими_данными_">Facebook запретил Huawei пользовать...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/635834/Смартфон_Lenovo_Z5_представлен_официально">Смартфон Lenovo Z5 представлен офиц...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/635782/ASUS_анонсировала_геймерские_ноутбуки_для_любителей_игр">ASUS анонсировала геймерские ноутбу...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Бокс/635903/Шварценеггер_пришел_к_боксеру_Ломаченко_в_больницу__видео"><img src="http://siteua.org/content/images/134x100/845551.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Бокс/635903/Шварценеггер_пришел_к_боксеру_Ломаченко_в_больницу__видео">Шварценеггер пришел к боксеру Ломаченко в больницу: видео</a></span>
							<span class="text"><a href="http://sport.siteua.org/Бокс/635903/Шварценеггер_пришел_к_боксеру_Ломаченко_в_больницу__видео">Боксер Василий Ломаченко сейчас восстанавливается после травмы в больнице в Лос-Анджелесе</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/635898/Ювентус_заплатит_за_голкипера_Дженоа_12_млн_евро_">Ювентус заплатит за голкипера Джено...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Бокс/635889/Сталлоне_назвал_Ломаченко_лучшим_боксером_">Сталлоне назвал Ломаченко лучшим бо...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Новости_спорта/635851/Forbes_назвал_самого_высокооплачиваемого_спортсмена_в_мире_">Forbes назвал самого высокооплачива...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/635801/В_Киеве_состоится_масштабный_фестиваль_Dynamo_Family_Fest_">В Киеве состоится масштабный фестив...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/635830/Cardi_B_представила_клип_на_песню__I_like_it_"><img src="http://siteua.org/content/images/134x100/845404.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/635830/Cardi_B_представила_клип_на_песню__I_like_it_">Cardi B представила клип на песню "I like it"</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/635830/Cardi_B_представила_клип_на_песню__I_like_it_">Новая королева женского рэпа Cardi B выпустила клип на песню "I like it" .</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Афиша/635875/Планы_на_лето__10_лучших_концертов_в_Киеве">Планы на лето: 10 лучших концертов ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/635873/Селена_Гомес_выпустила_новый_клип_на_песню__Back_To_You_">Селена Гомес выпустила новый клип н...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/635872/Светлана_Лобода_представила_тизер_к_новому_клипу">Светлана Лобода представила тизер к...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/635831/Диджей_Мартин_Гаррикс_выступит_на_Atlas_Weekend_2018">Диджей Мартин Гаррикс выступит на A...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/635892/Умерла_украинская_режиссер_Кира_Муратова"><img src="http://siteua.org/content/images/134x100/845524.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/635892/Умерла_украинская_режиссер_Кира_Муратова">Умерла украинская режиссер Кира Муратова</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/635892/Умерла_украинская_режиссер_Кира_Муратова">Причина смерти Киры Муратовой не указывается.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/635911/Надя_Дорофеева_снимется_в_кино">Надя Дорофеева снимется в кино</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/635910/Шарлиз_Терон_присоединилась_к__Семейке_Аддамсов_">Шарлиз Терон присоединилась к "Семе...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/635908/Джастин_Бибер_спродюсирует_полнометражный_мультфильм">Джастин Бибер спродюсирует полномет...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/635894/В__Хищнике__появятся_инопланетные_собаки_и_прочие_твари">В "Хищнике" появятся инопланетные с...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635826/Ани_Лорак_поделилась_семейными_фотографиями_с_дочерью"><img src="http://siteua.org/content/images/134x100/845398.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635826/Ани_Лорак_поделилась_семейными_фотографиями_с_дочерью">Ани Лорак поделилась семейными фотографиями с дочерью</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635826/Ани_Лорак_поделилась_семейными_фотографиями_с_дочерью">Поклонники певицы заподозрили ее "в положении".</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635915/MONATIK_впервые_за_долгое_время_рассказал_о_своей_супруге">MONATIK впервые за долгое время рас...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635914/Телеведущая_Снежана_Егорова_попала_в_больницу">Телеведущая Снежана Егорова попала ...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635913/Дженнифер_Лоуренс_встречается_с_Куки_Маруни">Дженнифер Лоуренс встречается с Кук...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/635912/Владимир_Зеленский_показал__чем_занимается_в_свободное_время">Владимир Зеленский показал, чем зан...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/635881/Кисломолочные_продукты_укрепят_сосуды_в_летнюю_жару"><img src="http://siteua.org/content/images/134x100/845511.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/635881/Кисломолочные_продукты_укрепят_сосуды_в_летнюю_жару">Кисломолочные продукты укрепят сосуды в летнюю жару</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/635881/Кисломолочные_продукты_укрепят_сосуды_в_летнюю_жару">В жару организму требуется меньшее количество калорий, но в рационе обязательно должны присутствовать св...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/635891/Как_ухаживать_за_волосами_летом">Как ухаживать за волосами летом</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/635890/Как_ухаживать_за_лицом_после_40_лет__советы_косметологов">Как ухаживать за лицом после 40 лет...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/635886/7_вредных_привычек__которые_приводят_к_появлению_прыщей">7 вредных привычек, которые приводя...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/635883/Главные_правила_перехода_на_здоровое_питание">Главные правила перехода на здорово...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/635432/Digital_Foundry_назвал_ремастер_Dark_Souls_лучшей_версией"><img src="http://siteua.org/content/images/134x100/844647.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/635432/Digital_Foundry_назвал_ремастер_Dark_Souls_лучшей_версией">Digital Foundry назвал ремастер Dark Souls лучшей версией</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/635432/Digital_Foundry_назвал_ремастер_Dark_Souls_лучшей_версией">Digital Foundry протестировал Dark Souls Remastered.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/635514/Новый_Mega_Man_выйдет_в_этом_году__ВИДЕО_">Новый Mega Man выйдет в этом году (...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/635443/Deliverance_поделились_планами_по_дальнейшему_развитию_игры">Deliverance поделились планами по д...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/635442/Умер_Тэд_Дебни__Один_из_основателей_Atari">Умер Тэд Дебни. Один из основателей...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/635436/Vampyr_обойдётся_без_Denuvo_">Vampyr обойдётся без Denuvo </a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/635770/В_Европе_поступил_в_продажу_самый_доступный_кроссовер__ВИДЕО"><img src="http://siteua.org/content/images/134x100/845256.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/635770/В_Европе_поступил_в_продажу_самый_доступный_кроссовер__ВИДЕО">В Европе поступил в продажу самый доступный кроссовер. ВИДЕО</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/635770/В_Европе_поступил_в_продажу_самый_доступный_кроссовер__ВИДЕО">Это не только самый дешевый, но еще и самый маленький SUV. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/635885/В_Борисполе_взорвался_автомобиль_">В Борисполе взорвался автомобиль </a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/635789/Самый_опасный_автомобиль_за_всю_историю">Самый опасный автомобиль за всю ист...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/635772/В_Канаде_представили_бронированный_внедорожник__ФОТО_">В Канаде представили бронированный ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://auto.siteua.org/Новости/635765/В_Украине_подешевело_топливо_на_АЗС">В Украине подешевело топливо на АЗС</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">30.78<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.16<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">30.95<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.17<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_kino">
                                <a href="http://kino.siteua.org" class="cat_butt_link" >Кино  </a> <div class=post_button></div> <a href="http://kino.siteua.org/Новости_кино" class="cat_butt_link">Новости кино </a><div class="post_buttonkino"></div>
                                    <div class="date">7 июня 18, 14:02</div>
                            </div>
                            <div class="title">Джастин Бибер спродюсирует полнометражный мультфильм</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Джастин Бибер" src="http://siteua.org/content/images/280x210/845559.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '635908', 'kino', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '635908', 'kino', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '635908', 'kino', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '635908', 'kino', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '635908', 'kino', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            К Джастину Биберу можно относиться по-разному, но в чем ему не откажешь, так это в умении монетизировать собственную популярность.                                                         </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post kino _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div>Будучи сверхпопулярным певцом, он решил не останавливаться на достигнутом, и прямо сейчас готовится спродюсировать свою первую полнометражную анимационную картину.</div><div><br></div><div>Делать это Бибер будет на посту исполнительного продюсера совместно с компанией Mythos Studios, а мультфильм будет называться "Купидон". Со стороны студии ленту спродюсируют Скутер Браун и Дэвид Майсел, а Бибер еще и озвучит главного героя мультика.</div><div><br></div><div>"Когда проект показали Джастину, он сразу же с радостью согласился в нем поучаствовать. К счастью для нас, он, как и Купидон, знает кое-что о любви и шалостях", – заявил Браун на презентации проекта.</div><div><br></div><div>Сам Бибер пока никак не прокомментировал свое участие в картине, однако, думаю, это не за горами. Так что желающие могут начинать радоваться прямо сейчас.</div><div><br></div><div>Источник:&nbsp;<a href="https://kinoafisha.ua">https://kinoafisha.ua</a>  </div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/629137/Назван_самый_популярный_у_пиратов_сериал_2017_года">Назван самый популярный у пиратов сериал 2017 года</a><br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/629283/Самые_горячие_актрисы_2017_года">Самые горячие актрисы 2017 года</a><br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/630738/Мультфильм_по_сценарию_украинки_номинирован_на__Оскар_">Мультфильм по сценарию украинки номинирован на "Оскар"</a><br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/632618/Disney_снимет_киноадаптацию_мультфильма__Леди_и_Бродяга_">Disney снимет киноадаптацию мультфильма "Леди и Бродяга"</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://kino.siteua.org/Новости_кино/635908"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkino.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%BA%D0%B8%D0%BD%D0%BE%2F635908&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://kino.siteua.org/Новости_кино/635908/Джастин_Бибер_спродюсирует_полнометражный_мультфильм/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Джастин Бибер спродюсирует полнометражный мультфильм&amp;body=http://kino.siteua.org/system_category/635908/Джастин_Бибер_спродюсирует_полнометражный_мультфильм"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/635908" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_kino"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://kino.siteua.org/Новости_кино/635861/Warner_Bros__снимет_сольник_Джокера_с_Джаредом_Лето">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845461.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635861/Warner_Bros__снимет_сольник_Джокера_с_Джаредом_Лето">Warner Bros. снимет сольник Джокера с Джаредом Лето</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://kino.siteua.org/Новости_кино/635860/Фильму__Мстители_4__предстоят_дополнительные_съемки">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845460.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635860/Фильму__Мстители_4__предстоят_дополнительные_съемки">Фильму "Мстители 4" предстоят дополнительные съемки</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://kino.siteua.org/Новости_кино/635859/Подсчитаны_убытки_Walt_Disney_после_провала__Хана_Соло_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845459.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635859/Подсчитаны_убытки_Walt_Disney_после_провала__Хана_Соло_">Подсчитаны убытки Walt Disney после провала "Хана Соло"</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://kino.siteua.org/Новости_кино/635858/Первый_трейлер_картины__Лего__Фильм_2_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845458.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635858/Первый_трейлер_картины__Лего__Фильм_2_">Первый трейлер картины "Лего. Фильм-2"</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://kino.siteua.org/Новости_кино/635910/Шарлиз_Терон_присоединилась_к__Семейке_Аддамсов_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845564.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635910/Шарлиз_Терон_присоединилась_к__Семейке_Аддамсов_">Шарлиз Терон присоединилась к "Семейке Аддамсов"</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://kino.siteua.org/Новости_кино/635894/В__Хищнике__появятся_инопланетные_собаки_и_прочие_твари">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845529.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635894/В__Хищнике__появятся_инопланетные_собаки_и_прочие_твари">В "Хищнике" появятся инопланетные собаки и прочие твари</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://kino.siteua.org/Новости_кино/635893/Президент_DC_Entertainment_не_вернется_в_Warner_Bros_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845528.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635893/Президент_DC_Entertainment_не_вернется_в_Warner_Bros_">Президент DC Entertainment не вернется в Warner Bros.</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://kino.siteua.org/Новости_кино/635892/Умерла_украинская_режиссер_Кира_Муратова">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/845524.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/635892/Умерла_украинская_режиссер_Кира_Муратова">Умерла украинская режиссер Кира Муратова</a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="kino"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '635908', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://kino.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://kino.siteua.org/Новости_кино/635911/Надя_Дорофеева_снимется_в_кино"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/845566.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://kino.siteua.org/Новости_кино/635911/Надя_Дорофеева_снимется_в_кино">Надя Дорофеева снимется в кино</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://kino.siteua.org/Новости_кино/635910/Шарлиз_Терон_присоединилась_к__Семейке_Аддамсов_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/845564.jpg" />Шарлиз Терон присоединилась к "Семейке Аддамсов"</a></div>
						    <span class="spin"></span>
					    																	    						    <a href="http://kino.siteua.org/Новости_кино/635894/В__Хищнике__появятся_инопланетные_собаки_и_прочие_твари"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/845529.jpg" />В "Хищнике" появятся инопланетные собаки и прочие твари</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://kino.siteua.org/Новости_кино/635893/Президент_DC_Entertainment_не_вернется_в_Warner_Bros_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/845528.jpg" />Президент DC Entertainment не вернется в Warner Bros.</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://kino.siteua.org/Новости_кино/635892/Умерла_украинская_режиссер_Кира_Муратова"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/845524.jpg" />Умерла украинская режиссер Кира Муратова</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://kino.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->

<!-- Скопируйте и вставьте эти теги в раздел <body> кода HTML. Каждый тег должен находиться на месте, соответствующем связанному с ним рекламному блоку -->
<!-- /17774365/siteua.org -->
<div id='div-gpt-ad-1469013968199-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469013968199-0'); });
</script>
</div>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="sblock_1093">
<a href="https://megatraf.biz/">megatraf.biz</a>
</div>
<script type="text/javascript">
var el = document.getElementById("sblock_1093");
var x_script_1093 = document.createElement("script");
x_script_1093.type = "text/javascript";
x_script_1093.src = "https://megatraf.biz//show/?block_id=1093"+
"&t="+Math.round(Math.random()*100000);
el.parentNode.appendChild(x_script_1093);
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Мультфильм + популярность + Джастин Бибер", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>