<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>"Знято в Україні" представляє ТОП-15 промокампаній. ВІДЕО</title>
	<meta name="keywords" content="Знято в Україні,Украина,YouTube,ICTV,СТБ,тет,Новости, Кино, новости кино, News, Movie, movie news, cinema, кіно, новини" />
	<meta name="description" content="Delo.ua, організатор рейтингу 'Знято в Україні', в партнерстві з Marketing Media Review представляють 15 номінантів в категорії 'Найкращі промокампанії'. До неї увійшли промокампанії українських серіалів, які були зняті і показані на телеканалах в 2019-2020 роках. Три переможця буде названо 26 серпн" />
	

<meta property="og:title" content="Знято в Україні представляє ТОП-15 промокампаній. ВІДЕО" />
<meta property="og:url" content="http://kino.siteua.org/Новости_кино/666991/_Знято_в_Україні__представляє_ТОП_15_промокампаній__ВІДЕО" />
<meta property="og:site_name" content="Последние события в мире киноиндустрии" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/899200.jpg" />
<meta property="og:description" content="Delo.ua, організатор рейтингу Знято в Україні, в партнерстві з Marketing Media Review представляють 15 номінантів в категорії Найкращі промокампанії. До неї увійшли промокампанії українських серіалів, які були зняті і показані на телеканалах в 2019-2020 роках. Три переможця буде названо 26 серпн" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Пятница,</span> &nbsp;14.08.20</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
<!--					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>-->
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_kino" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
								<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
								
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
								<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
								<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
								
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																													<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Украина/625053/Маковей_2020__народные_приметы__традиции_и_что_нельзя_делать"><img src="http://siteua.org/content/images/134x100/825725.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Украина/625053/Маковей_2020__народные_приметы__традиции_и_что_нельзя_делать">Маковей 2020: народные приметы, традиции и что нельзя делать</a></span>
							<span class="text"><a href="http://news.siteua.org/Украина/625053/Маковей_2020__народные_приметы__традиции_и_что_нельзя_делать">Медовый Спас имеет еще и несколько названий: Спас Мокрый, Спас Маковея, Первый Спас, Маковый Спас. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/666993/За_сутки_в_Украине_побито_два_антирекорда_по_COVID_19">За сутки в Украине побито два антир...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/666992/В_Беларуси_освободили_украинских_волонтеров_">В Беларуси освободили украинских во...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Мир/666989/В_Беларуси_выпускают_задержанных__они_говорят_о_пытках_Видео">В Беларуси выпускают задержанных, о...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/666987/Названа_причина_смерти_погибшего_в_Беларуси_активиста_">Названа причина смерти погибшего в ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/666957/Xiaomi_презентовала_первый_в_мире_прозрачный_телевизор_ВИДЕО"><img src="http://siteua.org/content/images/134x100/899136.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/666957/Xiaomi_презентовала_первый_в_мире_прозрачный_телевизор_ВИДЕО">Xiaomi презентовала первый в мире прозрачный телевизор.ВИДЕО</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/666957/Xiaomi_презентовала_первый_в_мире_прозрачный_телевизор_ВИДЕО">Продажи Mi TV LUX Transparent Edition в Китае стартуют с 16 августа по цене от 7,2 тысяч долларов</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/666990/ФБР_бьет_тревогу__хакеры_ГРУ_создали_шпионский_софт_Drovorub">ФБР бьет тревогу: хакеры ГРУ создал...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/666988/В_Украине_начала_работать_платежная_система_Facebook_Pay_">В Украине начала работать платежная...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/666963/Европейских_версий_Xiaomi_Mi_10_Ultra_и_Redmi_K30_не_будет">Европейских версий Xiaomi Mi 10 Ult...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://it.siteua.org/Интернет/666865/Google_Play_Music_прекратит_существование_к_концу_2020_года">Google Play Music прекратит существ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/666978/Ювентус_хочет_избавиться_от_Роналду_"><img src="http://siteua.org/content/images/134x100/899180.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/666978/Ювентус_хочет_избавиться_от_Роналду_">Ювентус хочет избавиться от Роналду </a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/666978/Ювентус_хочет_избавиться_от_Роналду_">Известный журналист Гильем Балаге в своем подкасте прокомментировал ситуацию с потенциальным трансфером ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Бокс/666986/Ломаченко___Лопес__долгожданный_контракт_подписан">Ломаченко - Лопес: долгожданный кон...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/666948/Шахтер___Базель_4_1_Видео_голов_и_обзор_матча">Шахтер — Базель 4:1 Видео голов и о...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/666930/_Динамо__подписало_первого_игрока_при_Луческу_">"Динамо" подписало первого игрока п...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/666923/Манчестер_Юнайтед_и_Интер___первые_полуфиналисты_Лиги_Европы">Манчестер Юнайтед и Интер - первые ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/666979/Kazka_представила_черно_белый_клип__Пісня_Сміливих_Дівчат_"><img src="http://siteua.org/content/images/134x100/899181.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/666979/Kazka_представила_черно_белый_клип__Пісня_Сміливих_Дівчат_">Kazka представила черно-белый клип "Пісня Сміливих Дівчат"</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/666979/Kazka_представила_черно_белый_клип__Пісня_Сміливих_Дівчат_">Черно-белое видео украинская группа снимала в Дубае.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/666967/5_лучших_песен_Уитни_Хьюстон__Видео">5 лучших песен Уитни Хьюстон. Видео</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/469266/Названа_самая_опасная_и_полезная_музыка_для_автомобилистов">Названа самая опасная и полезная му...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/666918/Легендарную_гитару_Джими_Хендрикса_продали">Легендарную гитару Джими Хендрикса ...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/666827/Рекорд__новый_альбом_Тейлор_Свифт_возглавил_чарты_Billboard">Рекорд: новый альбом Тейлор Свифт в...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/666958/_Последний_наемник__в_Киеве__Где_увидеть_Жан_Клод_Ван_Дамма"><img src="http://siteua.org/content/images/134x100/899138.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/666958/_Последний_наемник__в_Киеве__Где_увидеть_Жан_Клод_Ван_Дамма">"Последний наемник" в Киеве. Где увидеть Жан-Клод Ван Дамма</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/666958/_Последний_наемник__в_Киеве__Где_увидеть_Жан_Клод_Ван_Дамма">В Киеве для съемок фильма с Жан-Клодом Ван Даммом перекроют улицы.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/666991/_Знято_в_Україні__представляє_ТОП_15_промокампаній__ВІДЕО">"Знято в Україні" представляє ТОП-1...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/666973/Киностудия_Walt_Disney_ликвидирует_бренд_20th_Century_Fox">Киностудия Walt Disney ликвидирует ...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/666966/Переносов_больше_не_будет___Новые_мутанты__выходят_в_прокат">Переносов больше не будет: "Новые м...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/666936/Мэйси_Уильямс_в_трейлере_нового_триллера__Владельцы___Видео_">Мэйси Уильямс в трейлере нового три...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666977/MARUV_рассказала_о_непростом_детстве__Нам_нечего_было_есть"><img src="http://siteua.org/content/images/134x100/899179.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666977/MARUV_рассказала_о_непростом_детстве__Нам_нечего_было_есть">MARUV рассказала о непростом детстве: Нам нечего было есть</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666977/MARUV_рассказала_о_непростом_детстве__Нам_нечего_было_есть">Певица вспомнила свои детские годы</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666882/Умер_сын_Виктора_Павлика__ВИДЕО">Умер сын Виктора Павлика. ВИДЕО</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666881/Самая_известная_plus_size_модель_снялась_обнаженной__Фото">Самая известная plus size модель сн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666880/Тина_Кароль_поразила_подписчиков_новыми_снимками">Тина Кароль поразила подписчиков но...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/666854/Звезда_Квартала_95_переболел_COVID_19">Звезда Квартала 95 переболел COVID-...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Отношения/666985/Медовый_Спас__обычаи__приметы_и_что_нельзя_делать"><img src="http://siteua.org/content/images/134x100/899192.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Отношения/666985/Медовый_Спас__обычаи__приметы_и_что_нельзя_делать">Медовый Спас: обычаи, приметы и что нельзя делать</a></span>
							<span class="text"><a href="http://lady.siteua.org/Отношения/666985/Медовый_Спас__обычаи__приметы_и_что_нельзя_делать">Православные отмечают Медовый Спас</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/665807/Когда_вода_не_помогает__продукты__утоляющие_жажду">Когда вода не помогает: продукты, у...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/666110/Учимся_контролировать_аппетит__как_научиться_меньше_есть">Учимся контролировать аппетит: как ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/666111/Брокколи_поможет_снять_боль_в_суставах">Брокколи поможет снять боль в суста...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Отношения/666980/какие_женские_особенности_сводят_мужчин_с_ума">какие женские особенности сводят му...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/666961/Bethesda_бесплатно_раздает_классический_шутер_Quake_II"><img src="http://siteua.org/content/images/134x100/899144.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/666961/Bethesda_бесплатно_раздает_классический_шутер_Quake_II">Bethesda бесплатно раздает классический шутер Quake II</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/666961/Bethesda_бесплатно_раздает_классический_шутер_Quake_II">На прошедших выходных компания Bethesda провела мероприятие QuakeCon, в рамках которого раздавала всем ж...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/666828/В_Apex_Legends_повится_режим_Always_Be_Closing_Evolved">В Apex Legends повится режим Always...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/666809/Игра_Grand_Theft_Auto_V_разошлась_тиражом_135_млн_копий">Игра Grand Theft Auto V разошлась т...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/666662/На_скріншоті_S_T_A_L_K_E_R__2_помітили_уривок_твору_Шевченка">На скріншоті S.T.A.</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/666649/Прямая_трансляция_презентации_игр_для_Xbox_Series_X_">Прямая трансляция презентации игр д...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/666950/Новый_Nissan_Qashqai_засветился_в_сети"><img src="http://siteua.org/content/images/134x100/899116.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/666950/Новый_Nissan_Qashqai_засветился_в_сети">Новый Nissan Qashqai засветился в сети</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/666950/Новый_Nissan_Qashqai_засветился_в_сети">Премьера кроссовера Nissan Qashqai нового поколения состоится в конце 2020 или в начале 2021 года.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/666982/_Укравтодор__представил_проект_Киевской_объездной_дороги">«Укравтодор» представил проект Киев...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/666981/Ford_Европа__плюс_две_новые_модели">Ford Европа: плюс две новые модели</a></div>
																				<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/666949/Новый_Audi_A3_обзавелся_спортивными_S_модификациями">Новый Audi A3 обзавелся спортивными...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/666946/Цены_на_бензин__почем_топливо_в_Украине_">Цены на бензин: почем топливо в Укр...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">26.18<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">23.49<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.37<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.25<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">27.35<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.37<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_kino">
                                <a href="http://kino.siteua.org" class="cat_butt_link" >Кино  </a> <div class=post_button></div> <a href="http://kino.siteua.org/Новости_кино" class="cat_butt_link">Новости кино </a><div class="post_buttonkino"></div>
                                    <div class="date">14 августа 20, 10:24</div>
                            </div>
                            <div class="title">"Знято в Україні" представляє ТОП-15 промокампаній. ВІДЕО</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Знято в Україні" src="http://siteua.org/content/images/280x210/899200.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '666991', 'kino', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '666991', 'kino', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '666991', 'kino', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '666991', 'kino', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '666991', 'kino', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Delo.ua в партнерстві з Marketing Media Review представляє ТОП-15 промокампаній українських серіалів-учасників рейтингу "Знято в Україні".                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post kino _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p>Delo.ua, організатор рейтингу "Знято в Україні", в партнерстві з Marketing Media Review представляють 15 номінантів в категорії "Найкращі промокампанії". До неї увійшли промокампанії українських серіалів, які були зняті і показані на телеканалах в 2019-2020 роках. Три переможця буде названо 26 серпня на онлайн-церемонії нагородження, яка пройде з 18:00 до 20:00 в прямому ефірі на YouTube-каналі і на FB-сторінці Delo.ua</p><p><br></p> <span style="text-decoration:underline">ТОП-15 промокампаний:</span><div><span style="text-decoration:underline"><br></span><span style="text-decoration:underline"></span><ul><li><strong>"Маркус"</strong>&nbsp;(АРТ-територія, Helio Media (Латвія) на замовлення ТРК "Україна");</li><li><strong>"Громада"</strong>&nbsp;(Kunica Production Studio на замовлення ТРК "Україна", НЛО TV );</li><li><strong>"Небезпечна зона"</strong>&nbsp;("Мамахохотала" на замовлення ТРК "Україна", НЛО TV);</li><li><strong>"Перші ластівки"</strong>&nbsp;(StarLight Production на замовлення Нового каналу);</li><li><strong>"Схованки"</strong>&nbsp;(FILM.UA на замовлення ICTV);</li><li><strong>"Розтин покаже"</strong>&nbsp;(Mamas Film Production на замовлення ICTV);</li><li><strong>"Кріпосна"</strong>&nbsp;(StarLight Films, FILM.UA на замовлення СТБ);</li><li><strong>"Акушерка"</strong>&nbsp;(StarLight Production на замовлення СТБ);</li><li><strong>"Спіймати Кайдаша"</strong>&nbsp;&nbsp;(ПроКіно на замовлення СТБ);</li><li>"<strong>Карпатский рейнджер"</strong>&nbsp;(ТЕТ Продакшн на замовлення "2 + 2");</li><li><strong>"Великі Вуйки"</strong>&nbsp;(1+1 Production на замовлення "1+1");</li><li><strong>"Відморожений"</strong>&nbsp;(1+1 Production на замовлення "1+1");</li><li><strong>"Папік"</strong>&nbsp;(студія "Квартал 95" на замовлення "1+1");</li><li><strong>"СидорЕнки-СидОренки"</strong>&nbsp;(IQ Production на замовлення "1+1");</li><li><strong>"Бери своїх, давай до нас!":&nbsp;</strong>Іміджева кампанія осінньої серіальної лінійки "1+1" 2019.</li><li><br></li></ul>    <p>У серії публікацій розповідаємо про те, як велася кожна промокампанія, на що робили ставку і якими були результати. Уявляємо кейс промокампанії "Кріпосна", яку вів департамент маркетингу телеканалу СТБ, дистрибуційна історія — FILM.UA Distribution.</p>
<p><strong>"Кріпосна" </strong> <br></p><p>Костюмована драма, 1 сезон — 24 серії, 2 сезон — 24 серії</p>  <p><iframe width="560" height="315" src="http://www.youtube.com/embed/WXTfXokqPZQ" frameborder="0"></iframe></p><p><br></p><p>Виробництво: StarLight Films, FILM.UA</p><p>Показ: 1 сезон — 25 лютого 2019, 2 сезон — 2 вересня 2019, СТБ</p><p>Хто розробляв і вів промокампанію: Департамент маркетингу телеканалу СТБ, дистрибуційна історія — FILM.UA Distribution.</p><span style="text-decoration:underline">Опис проєкту та ідея</span><p>"Кріпосна" — багатосерійна історична костюмована драма спільного виробництва StarLight Films і FILM.UA. Зйомки розпочалися влітку 2017 року, тривали більше року, одразу було знято 48 серій. Перший сезон із 24 серій виходив в ефір СТБ з 25 лютого по 14 березня 2019 року, другий сезон із 24 серій стартував 2 вересня.</p><p>13 місяців, 246 змін, 2065 сцен — саме стільки часу знадобилося для створення костюмованої драми. Події в серіалі зачіпають всі пори року, тому знімали нон-стоп. Найхолодніша зйомка була при температурі -27, а найспекотніша +34.<br><br>Близько 100 актрис пробувалися на роль головної героїні Катерини — її зіграла Катерина Ковальчук, яка має досвід роботи в США. 80 актрис пробувалися на роль актриси ніжинскького театру Лариси — в результаті роль отримала Наталка Денисенко. Всього в серіалі — 736 персонажів. З них 170 ключових героїв і 20 головних. Через кастинг пройшли близько 1000 акторів.</p><p>Під час зйомок було задіяно 496 об'єктів по всій Україні, серед них безліч історичних українських місць: Києво-Печерська лавра, Шоколадний будиночок, особняк Уварових, садиба Чечеля в Самчиках, музей Пирогова у Вінниці, музей під відкритим небом в Переяслав-Хмельницькому, особняк Якова Полякова, замок Вишневецьких, Житомирська обласна філармонія, палацово-парковий комплекс "Качанівка" та інші. Майже всі вони являли собою Чернігівську губернію 19 століття.</p><p>Близько 200 нарядів відшили 3 столичних ател"є і приблизно ще 200 було взято в оренду в Чехії на кіностудії Баррандов. 10-12 метрів тканини йшло на виготовлення однієї сукні. Середня вага жіночого вбрання з криноліном і корсетом — 6 кг.</p><iframe width="560" height="315" src="http://www.youtube.com/embed/6PZR0gaHiT0" frameborder="0"></iframe><div><br></div><div><p>Знімальна група серіалу склала близько 100 чоловік.</p><p>Хоча цільова аудиторія каналу СТБ — це жінки 35-45, у випадку із "Кріпосною" ми свідомо хотіли залучити ширше коло глядачів, і тому орієнтувались на жінок 18-54. Молодшим цікаві любовні лініï героïв, стосунки, пристрасті, старших мала захопити атмосфера, епоха, костюми та побут.</p><p>Про що історія:&nbsp;Кріпачка Катерина Вербицька — власність ніжинського поміщика Червінського. Однак дівчина зовсім не схожа на селянку. В неї бездоганні манери, вона вивчила кілька іноземних мов, грає на фортепіано пише картини. Усе тому, що так її виховала хрещена мама — дружина Червінського. Дівчина закохана у дворянина Олексія Косача. Але Червінський украй незадоволений і забороняє їй навіть думати про красивого чоловіка. Виборюючи право на свою любов та свободу, кріпачці доведеться пережити смерть близьких, не втратити себе в паніці народного повстання, тікати від небезпечного маніяка, оберігати свою честь.</p><strong>На що робили ставку</strong><p>В піарі та діджиталі:</p><p>Залучення ЗМІ в процес створення серіалу. Поступове знайомство глядача з героями, акторами та процесом зйомок.</p><p>В ефірному промо — поступове розкриття глядачеві світу Кріпосної. Двояка подача головних героїв, яка демонструвала, які насправді трагедії ховаються за красивими картинами у дорогих рамах.</p><p><span style="text-decoration:underline">Керівник відділу ефірного промо СТБ Лідія Паньків:</span></p><p>В рамках промокампанії ми відзняли три самостійні проморолики, які розподвідали про головних персонажів: "Наречена", "Герой війни" та "Лідія Шефер". В них знялися виконавці головних ролей: Катерина Ковальчук, Михайло Гаврилов і Ксенія Мішина. Для кожного ролика ми спеціально шукали підходящі локації, завели коня в Малу оперу, розсипали мішки піску по глядацькій залі, обливали водою і "шмагали" батогом головну героїню.</p><strong>Проморолик "Наречена"</strong></div><div><br></div><iframe width="560" height="315" src="http://www.youtube.com/embed/VFahqbuvDNc" frameborder="0"></iframe><div><br></div><div><div><strong>Проморолик "Герой війни"&nbsp;</strong></div></div><div><strong><br></strong></div><iframe width="560" height="315" src="http://www.youtube.com/embed/y5t06h2cjVY" frameborder="0"></iframe><div><br></div><div> <div><div><strong>Проморолик "Лідія Шефер"</strong></div></div></div><br><iframe width="560" height="315" src="http://www.youtube.com/embed/yn8x4jXukJY" frameborder="0"></iframe><div><br></div><div><p>Окремо відшивали наряди для промороликів, а найдорожчим з них стала весільна сукня Катерини. І все це для того, аби поступово, крок за кроком, відкривати глядачам двері в захоплюючий світ нашої "Кріпосної". Світ, в якому вони побачили багато драми і любові; в якому за гарним портретом у золотій рамі ховається велика трагедія. Ми свідомо побудували промокампанію на неоднозначності того, що відбувається з героями серіалу. Адже така суперечливість присутня і в наш час, коли багато речей насправді є не такими, як здається на перший погляд. Ми відкриваємо інстаграм, бачимо в стрічці ідеальні фотографії, а що за ними — ніхто не знає. У промороликах ми показали, що приховують за ідеальною картинкою наші герої".</p><p>Саундтреком до промокампанії серіалу "Кріпосна" стала пісня Кузьми Скрябіна "Мовчати".</p></div><iframe width="560" height="315" src="http://www.youtube.com/embed/-fWbyw10wP0" frameborder="0"></iframe><div><br></div><div><strong>Як вели промокампанію</strong><p>Промокампанія "Кріпосної" розпочалася за рік до прем"єри серіалу в ефірі СТБ. Платформи: друковані та електронні ЗМІ, соцмережі, ефір СТБ, оффлайн.</p> <div><ul style="box-sizing:border-box;margin:0px;padding:0px 0px 25px 40px;border:0px;font-variant-numeric:inherit;font-variant-east-asian:inherit;font-stretch:inherit;line-height:inherit;font-family:GothamProRegular, sans-serif;font-size:13px;vertical-align:baseline;color:#272c2f;background-color:#ffffff;list-style:initial"><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Залучення преси через зйомки у серіалі. Вперше українські журналісти отримали можливість відзнятись у костюмованій драмі. Під кожного представника ЗМІ підбирався наряд, на майданчику журналіста вдягали, робили зачіску, він відпрацьовував на майданчику повний знімальний день на рівні з акторами серіалу, був присутній у кадрі, деякі отримали репліки. Таким чином журналісти повністю відчули атмосферу робочого процесу команди та акторів, занурились у складний процес створення історичної костюмованої драми. Загалом у серіалі відзнялись 10 представників топових видань.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Створення додаткового контенту для діджітал-сторінок СТБ: відеобекстеджі, відеоінтерв"ю, екскурсії знімальними майданчиками тощо.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Онлайн-конференції з акторами до старту проєкту в ефірі.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Обкладинки з героями серіалу. Вперше на титулах щотижневика "Теленеделя" з"явилися не актори, а персонажі — такі, якими їх мав побачити глядач у серіалі.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Інтерв"ю та спеціальні проєкти про серіал у друкованих та електронних ЗМІ.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Під час показу серіалу в інстаграм смм-командою СТБ були створені та велися сторінки двох головних героїнь — Катерини Вербицької та Лідії Шефер. Дівчата розповідали про своє щоденне серіальне життя, "спілкувалися" між собою та з аудиторією, коментували пости одна одної, сварилися тощо.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Видання книги "Кріпосна" у двох частинах в партнерстві з "Клубом Семейного досуга". Продаж в онлайн-магазині "КСД", розіграші серед глядачів у соцмережах СТБ, ворожіння по книзі на сторінках СТБ отримало великий відгук аудиторії.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Різноманітні діджитал-ігри та активності по серіях під час ефіру.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Дві AR-маски у фейсбуці СТБ.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Три самостійні ефірні проморолики, які розподвідали про головних персонажів: "Наречена", "Герой війни" та "Лідія Шефер".</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Створення саундтреку до промороликів на основі пісні Кузьми Скрябіна "Мовчати", яку співачка Віра Кекелія виконала декількома голосами, після чого музичний продюсер Влад Музиченко зібрав їх у жіночий хор.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Загальний трейлер.</li><li style="box-sizing:border-box;margin:0px;padding:0px;border:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:24px;font-family:inherit;font-size:16px;vertical-align:baseline;list-style:inside">Наружна реклама.</li></ul><p style="box-sizing:border-box;margin:0px 0px 25px;padding:0px;border:0px;font-variant-numeric:normal;font-variant-east-asian:normal;font-stretch:normal;font-size:16px;line-height:24px;font-family:GothamProRegular, sans-serif;vertical-align:baseline;text-align:justify;color:#272c2f;background-color:#ffffff"><iframe width="715" height="402" src="https://www.youtube.com/embed/oX1jDa6IgvE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="box-sizing:border-box;margin:0px;padding:0px;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;line-height:inherit;font-family:inherit;vertical-align:baseline;border:0px !important initial #000"></iframe></p><h2 style="box-sizing:border-box;font-variant-numeric:normal;font-variant-east-asian:normal;font-stretch:normal;font-size:medium;line-height:22px;font-family:GothamProRegular, sans-serif;color:#272c2f;margin:0px 0px 15px;padding:0px;border:0px;vertical-align:baseline;background-color:#ffffff">Результати промокампанії</h2></div></div><div><p>Серіал став лідером серед усіх телеканалів і кращим продуктом в історії СТБ. Протягом двох сезонів "Кріпосна" щодня очолювала ТОП-20 кращих телепрограм, нарощувала показники, утримувала перше місце в слоті, а відрив від найближчого конкурента склав більше 50%.</p><p>Історію забороненого кохання і боротьби за свободу кріпосної дівчини Катерини подивилися понад 22,6 млн глядачів (70% жителів країни).</p><strong>Дистрибуційна історія від FILM.UA Distribution</strong><p>На іноземних територіях серіал виходить під назвою Love in Chains.</p><p>Костюмовану драму було презентовано на всіх найпрестижніших і відомих кіноринках Європи і світу, а на деяких — MIPTV, MIPCOM — навіть неодноразово.</p><p>Для міжнародної дистрибуції було створено 2 міжнародних постери і 2 трейлери:</p><p><iframe width="715" height="402" src="https://www.youtube.com/embed/OOx-FbkKFgU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p><p><iframe width="715" height="402" src="https://www.youtube.com/embed/xnGzevAaetM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>Про новий український продукт писали європейські ЗМІ. Усього вийшло 17 публікацій на відомих ресурсах (www.c21media.net, Prensario та ін.)</p><p>Першою із зарубіжних країн "Кріпосну" побачила Польща — влітку минулого року серіал вийшов на телеканалі TVP1 під назвою Zniewolona. Польські телеглядачі назвали "Кріпосну" української "Грою престолів". Два сезони йшли на TVP1 з рекордними показниками, серіал став у Польщі кращим серіалом місяця, а TVP1 очолив ТОП рейтингів.</p><p>Виконавці головних ролей відвідали Польщу на запрошення Польської суспільної телекомпанії TVP.</p><p>Насправді костюмована драма "Кріпосна" встановили в Польщі декілька телерекордів, ставши улюбленим проєктом глядачів літа 2019 року.</p><p><span style="text-decoration:underline">Директор серіального виробництва суспільного телеканалу TVP1 Мачей Музычук:</span></p><p><em>"З "Кріпосною" ми зробили так, як ніколи не роблять в телевізійному бізнесі. Ми купили серіал, побачивши лише проморолики до нього, а не весь продукт. І не помилились. Ми отримали неймовірний продукт, який полюбив польський глядач".</em></p><p>В жовтні 2019 на головному європейському ринку телеконтенту — MIPCOM-2019 новий постер "Кріпосної" прикрасив пале.</p><p><img src="http://siteua.org/content/images/original/899202.jpg"></p><p>Серіал уже побачили в Литві (LNK), Казахстані (Channel 7), Росії (Росія 1) та Білорусі.</p><p>Навесні 2020 року європейські глядачі знов продемонстрували інтерес до долі української дівчини Катерини. І драму "Кріпосна" придбала ціла низка країн Європи і світу!</p><p>Права на показ "Кріпосної" також були продані до Японії (A.K Compamy), Чехії (Prima TV), Словаччини, Угорщини, Болгарії (BNT), Латвії, Естонії, Грузії, територіях Латинської Америки та країн колишньої Югославії.</p><p>Крім того, обидва сезони доступні на одній з найбільших онлайн платформ — Amazon Prime. Перші 24 епізоди з"явилися на сервісі у вересні 2019 року і відразу ж дуже зацікавили глядачів та отримали велику кількість прихильників і схвальних відгуків. А друга частина серіалу уже доступна на платформі у форматах TVOD і EST.</p><p>"Кріпосна" стала першою українською багатосерійною драмою, яку придбав іспанський телеканал, прем"єра відбудеться на каналі Divinity.</p><p>У травні 2019-го промо "Кріпосної" вийшло у фінал світового конкурсу PromaxBDA в номінації Dramatic Program Campaign разом зі світовими хітами "Розповідь служниці" (Globoplay, телеканал HULU), "Геній" (National Geographic), "Золоте життя" (HBO Europe) та ін.</p><p>Ukrainian Design: The Very besy of — 2019. Best of TV Program/Film Promo — Campaign. Best of Title Design &amp; Motion Graphics of Film/Series.</p><p>Наразі триває підготовка до зйомок третього сезону. Прем'єра запланована на 2021 рік.</p><p><span style="text-decoration:underline">Поліна Толмачова, маркетинг-директор FILM.UA:</span></p><p>"Величезний європейський успіх костюмованої драми "Кріпосна" став для нас переламним, знаковим моментом. Ми відчули свого глядача і зрозуміли, що наші українські історії можуть бути цікаві всьому світу. Наша Катерина вразила Європу, і це ще тільки початок!"</p><p><br></p>  <br></div>  </div></index>
                                        </div>

                                                                            </span>
                                
                                                                                                                    <div class="source_link"><a href="http://delo.ua" target="_blank" rel="nofollow" >Delo</a></div>
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/664361/Три_сезона__Сейлор_Мун__запустят_на_YouTube">Три сезона "Сейлор Мун" запустят на YouTube</a><br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/664363/Docudays_UA_в_формате_онлайн">Docudays UA в формате онлайн</a><br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/664395/В_Украине_снова_начали_снимать_в_главных_ролях_актеров_из_РФ">В Украине снова начали снимать в главных ролях актеров из РФ</a><br />
                                                                        <a href="http://kino.siteua.org/Новости_кино/664500/_Земля_голубая__будто_апельсин__победила_на_Docudays_UA_2020">"Земля голубая, будто апельсин" победила на Docudays UA-2020</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://kino.siteua.org/Новости_кино/666991"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkino.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%BA%D0%B8%D0%BD%D0%BE%2F666991&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://kino.siteua.org/Новости_кино/666991/_Знято_в_Україні__представляє_ТОП_15_промокампаній__ВІДЕО/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject="Знято в Україні" представляє ТОП-15 промокампаній. ВІДЕО&amp;body=http://kino.siteua.org/system_category/666991/_Знято_в_Україні__представляє_ТОП_15_промокампаній__ВІДЕО"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/666991" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div class="ad-injection-block" id="ad_target-11i2nkao2h271"></div> 

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_kino"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://kino.siteua.org/Новости_кино/666920/Известна_дата_выхода_нового_сезона_сериала__Фарго___Видео_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/899040.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/666920/Известна_дата_выхода_нового_сезона_сериала__Фарго___Видео_">Известна дата выхода нового сезона сериала "Фарго" (Видео)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://kino.siteua.org/Новости_кино/666973/Киностудия_Walt_Disney_ликвидирует_бренд_20th_Century_Fox">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/899170.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://kino.siteua.org/Новости_кино/666973/Киностудия_Walt_Disney_ликвидирует_бренд_20th_Century_Fox">Киностудия Walt Disney ликвидирует бренд 20th Century Fox</a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="kino"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
<!--                                <a href="/login/vk" ><div class="vk"></div></a>-->
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '666991', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://kino.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
																	    						    <a href="http://kino.siteua.org/Новости_кино/666973/Киностудия_Walt_Disney_ликвидирует_бренд_20th_Century_Fox"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/899170.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://kino.siteua.org/Новости_кино/666973/Киностудия_Walt_Disney_ликвидирует_бренд_20th_Century_Fox">Киностудия Walt Disney ликвидирует бренд 20th Century Fox</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://kino.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right banner 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="6365763747"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Знято в Україні + Украина + YouTube + ICTV + СТБ + тет", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2020. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ecd33c82fddb')"
  async defer>
</script>

</body>
</html>